concourse-ci resource to download packages which you want to fetch using a specific version
fcaf0b90
9.9 MB
over 1 year ago
28.5M
Name
Layer
Last update
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
over 1 year ago
Readme

You can use this concourse-ci resource to download resources which you want to explicitly fetch using a specific version

See more at https://github.com/EugenMayer/concourse-static-resource